<!DOCTYPE html><html><head><meta charset="utf-8"><title>Michael Krein - ViasuisseViasuisse</title><link rel="stylesheet" href="http://viasuisse.ch/wp-content/plugins/sitepress-multilingual-cms-5/res/css/language-selector.css?v=3.2.2" type="text/css" media="all" /><meta name="viewport" content="width=device-width, initial-scale=1"><link href="http://viasuisse.ch/favicon.ico" rel="shortcut icon" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="stylesheet" type="text/css" media="all" href="http://viasuisse.ch/wp-content/themes/viasuisse/style.css" /><link rel="pingback" href="http://viasuisse.ch/xmlrpc.php" /> <script type="text/javascript">var ajaxurl = 'http://viasuisse.ch/wp-admin/admin-ajax.php';</script> <meta name="robots" content="noindex,nofollow"/><link rel="canonical" href="http://viasuisse.ch/michael-krein/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Michael Krein - Viasuisse" /><meta property="og:description" content="Der Film «Trafic» von Jacques Tati, widerspiegelt schon 1971 sämtliche Facetten über die Faszination des Strassenverkehrs" /><meta property="og:url" content="http://viasuisse.ch/michael-krein/" /><meta property="og:site_name" content="Viasuisse" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2017-10-16T15:08:34+00:00" /><meta property="article:modified_time" content="2017-10-17T06:47:57+00:00" /><meta property="og:updated_time" content="2017-10-17T06:47:57+00:00" /><meta property="og:image" content="http://viasuisse.ch/wp-content/uploads/Michael_Krein.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="953" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Der Film «Trafic» von Jacques Tati, widerspiegelt schon 1971 sämtliche Facetten über die Faszination des Strassenverkehrs" /><meta name="twitter:title" content="Michael Krein - Viasuisse" /><meta name="twitter:image" content="http://viasuisse.ch/wp-content/uploads/Michael_Krein.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/viasuisse.ch\/","name":"Viasuisse","potentialAction":{"@type":"SearchAction","target":"http:\/\/viasuisse.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Viasuisse &raquo; Feed" href="http://viasuisse.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Viasuisse &raquo; Kommentar-Feed" href="http://viasuisse.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Viasuisse &raquo; Michael Krein Kommentar-Feed" href="http://viasuisse.ch/michael-krein/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viasuisse.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://viasuisse.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='http://viasuisse.ch/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link rel='stylesheet' id='bsf-Defaults-css'  href='http://viasuisse.ch/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript' src='http://viasuisse.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://viasuisse.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://viasuisse.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script> <script type='text/javascript' src='http://viasuisse.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script> <link rel='https://api.w.org/' href='http://viasuisse.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viasuisse.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viasuisse.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://viasuisse.ch/?p=3101' /><link rel="alternate" type="application/json+oembed" href="http://viasuisse.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviasuisse.ch%2Fmichael-krein%2F" /><link rel="alternate" type="text/xml+oembed" href="http://viasuisse.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviasuisse.ch%2Fmichael-krein%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.2.2 stt:4,3,27;" /><link rel="alternate" hreflang="de-DE" href="http://viasuisse.ch/michael-krein/" /><link rel="alternate" hreflang="fr-FR" href="http://viasuisse.ch/fr/michael-krein/" /><link rel="alternate" hreflang="it-IT" href="http://viasuisse.ch/it/michael-krein/" /><style type="text/css">#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{color:#444444;}#lang_sel_list a:hover, #lang_sel_list a.lang_sel_sel:hover{color:#000000;}#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_list a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_list ul a.lang_sel_other, #lang_sel_list ul a.lang_sel_other:visited{color:#444444;}#lang_sel_list ul a.lang_sel_other:hover{color:#000000;}#lang_sel_list ul a.lang_sel_other, #lang_sel li ul a:link, #lang_sel_list ul a.lang_sel_other:visited{background-color:#ffffff;}#lang_sel_list ul a.lang_sel_other:hover{background-color:#eeeeee;}#lang_sel_list a, #lang_sel_list a:visited{border-color:#cdcdcd;} #lang_sel_list  ul{border-top:1px solid #cdcdcd;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viasuisse.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="http://viasuisse.ch/wp-content/themes/viasuisse/src/style.css" rel="stylesheet" type="text/css" /> <script type="text/javascript" src="http://viasuisse.ch/wp-content/themes/viasuisse/src/js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="http://viasuisse.ch/wp-content/themes/viasuisse/src/script.js"></script> <script type="text/javascript" src="http://viasuisse.ch/wp-content/themes/viasuisse/src/js/jquery.easing.1.3.js"></script> <script type="text/javascript" src="http://viasuisse.ch/wp-content/themes/viasuisse/src/js/jquery.slider.js"></script> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://viasuisse.ch/wp-content/themes/viasuisse/style-ie.css"/> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script type="text/javascript">$().ready(function() {
					$('#SlideShow').startSlider();
				});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77071636-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-3101 single-format-standard wpb-js-composer js-comp-ver-5.2.1 vc_responsive" id="lang_de"><div id="Container"><div id="Header"><div id="MetaNavi"><div class="Block"><div id="lang_nav"> <aside id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget"><div id="lang_sel_list" class="lang_sel_list_horizontal"><ul><li class="icl-de"><a href="http://viasuisse.ch/michael-krein/"  class="lang_sel_sel">DE</a></li><li class="icl-fr"><a href="http://viasuisse.ch/fr/michael-krein/"  class="lang_sel_other">FR</a></li><li class="icl-it"><a href="http://viasuisse.ch/it/michael-krein/"  class="lang_sel_other">IT</a></li></ul></div> </aside></div></div><div class="Block_meta"><div class="meta-nav"><ul id="menu-meta" class="menu"><li id="menu-item-1565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565"><a href="http://viasuisse.ch/kontakt/">Kontakt</a></li><li id="menu-item-1506" class="meta-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1506"><a href="http://viasuisse.ch/">Home</a></li></ul></div></div></div> <a href="http://viasuisse.ch/" id="Logo"></a><div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div> <button type="button" id="responsivemenu" class="navbar-toggle"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="MainNavi"><ul id="menu-menu-1" class="menu"><li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1283"><a href="http://viasuisse.ch/unternehmen/">Unternehmen</a><ul  class="sub-menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="http://viasuisse.ch/unternehmen/kompetenzzentrale/">Kompetenzzentrale</a></li><li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://viasuisse.ch/unternehmen/struktur/">Struktur</a></li><li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284"><a href="http://viasuisse.ch/unternehmen/jobs/">Jobs</a></li><li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1755"><a href="http://viasuisse.ch/unternehmen/team/">Team</a></li></ul></li><li id="menu-item-1280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1280"><a href="http://viasuisse.ch/redaktion/">Redaktion</a><ul  class="sub-menu"><li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1288"><a href="http://viasuisse.ch/redaktion/qualitaet/">Qualität</a></li><li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://viasuisse.ch/redaktion/produktion/">Produktion</a></li><li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1282"><a href="http://viasuisse.ch/redaktion/tagesgeschaeft/">Tagesgeschäft</a></li><li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="http://viasuisse.ch/redaktion/staumelder/">Staumelder</a></li></ul></li><li id="menu-item-1300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1300"><a href="http://viasuisse.ch/produkte/">Produkte</a><ul  class="sub-menu"><li id="menu-item-1310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1310"><a href="http://viasuisse.ch/produkte/redaktionelle-dienste/">Redaktionelle Dienste</a></li><li id="menu-item-2628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2628"><a href="http://viasuisse.ch/produkte/preise-radioprodukte/">Preise Radioprodukte</a></li><li id="menu-item-1309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1309"><a href="http://viasuisse.ch/produkte/datenprodukte/">Datenprodukte</a></li><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="http://viasuisse.ch/produkte/gesamtloesungen/">Specials</a></li></ul></li><li id="menu-item-1312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1312"><a href="http://viasuisse.ch/aktuell/">Aktuell</a><ul  class="sub-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="http://viasuisse.ch/aktuell/online-verkehrsinformationen/">Online-Verkehrsinformationen</a></li><li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1321"><a href="http://viasuisse.ch/aktuell/kontext/">Kontext</a></li><li id="menu-item-1320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320"><a href="http://viasuisse.ch/aktuell/newsletter/">Newsletter</a></li></ul></li></ul></div></div><div id="ContentContainer"><div id="PageContent"><div id="container"><div id="content" role="main"><div id="nav-above" class="navigation"><div class="nav-previous"><a href="http://viasuisse.ch/andrea-lehmann/" rel="prev"><span class="meta-nav">&larr;</span> Andrea Lehmann</a></div><div class="nav-next"></div></div><div id="post-3101" class="post-3101 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-team"><h1 class="entry-title">Michael Krein</h1><div class="entry-meta"> <span class="meta-prep meta-prep-author">Publiziert am</span> <a href="http://viasuisse.ch/michael-krein/" title="15:08" rel="bookmark"><span class="entry-date">16. Oktober 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="http://viasuisse.ch/author/viasuisse/" title="Zeige alle Beiträge von viasuisse">viasuisse</a></span></div><div class="entry-content"><p>Der Film «Trafic» von Jacques Tati, widerspiegelt schon 1971 sämtliche Facetten über die Faszination des Strassenverkehrs</p></div><div class="entry-utility"> Dieser Beitrag wurde unter <a href="http://viasuisse.ch/category/allgemein/" rel="category tag">Allgemein</a>, <a href="http://viasuisse.ch/category/team/" rel="category tag">Team</a> veröffentlicht. Setze ein Lesezeichen auf den <a href="http://viasuisse.ch/michael-krein/" title="Permalink zu Michael Krein" rel="bookmark">Permalink</a>.</div></div><div id="nav-below" class="navigation"><div class="nav-previous"><a href="http://viasuisse.ch/andrea-lehmann/" rel="prev"><span class="meta-nav">&larr;</span> Andrea Lehmann</a></div><div class="nav-next"></div></div><div id="comments"><p class="nocomments">Die Kommentarfunktion ist geschlossen.</p></div></div></div><div id="primary" class="ContentSidebar widget-area" role="complementary"><ul class="xoxo"><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">TestWidget</h3><div class="textwidget">asdfasdfasdf</div></li></ul></div></div></div><div id="Footer"><div id="FooterContent"> <aside id="text-3" class="widget widget_text"><div class="textwidget"><div class="FooterText">Viasuisse AG&nbsp;&nbsp;•&nbsp;&nbsp;Zentralstrasse 115&nbsp;&nbsp;•&nbsp;&nbsp;CH-2501 Biel&nbsp;&nbsp;•&nbsp;&nbsp;+41 58 329 99 99&nbsp;&nbsp;•&nbsp;&nbsp;<a href="mailto:info@viasuisse.ch">info@viasuisse.ch</a></div><div class="FooterImpressum"><a href="/impressum/">Impressum</a>&nbsp;&nbsp;•&nbsp;&nbsp;<a href="/nutzungsbedingungen">Nutzungsbedingungen</a></div></div> </aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><div class="FooterTextMobile">Viasuisse AG<br> Zentralstrasse 115<br> CH-2501 Biel<br> +41 58 329 99 99<br> <a href="mailto:info@viasuisse.ch">info@viasuisse.ch</a></div><div class="FooterImpressumMobile"><a href="/impressum/">Impressum</a><br> <a href="/nutzungsbedingungen">Nutzungsbedingungen</a></div></div> </aside></div></div></div><div id="Shadow"></div> <script>jQuery(document).ready(function () {
		jQuery.post('http://viasuisse.ch?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script><script type='text/javascript' src='http://viasuisse.ch/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/viasuisse.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://viasuisse.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='http://viasuisse.ch/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script> <script type='text/javascript'>/*  */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/viasuisse.ch\/"};
/*  */</script> <script type='text/javascript' src='http://viasuisse.ch/wp-content/plugins/sitepress-multilingual-cms-5/res/js/sitepress.js?ver=4.8.2'></script></body>
</html>
